Problemy z tylną przerzutką Campagnolo


#1

Problemy z tylną przerzutką Campagnolo

W moim rowerze zamontowaną mam prawie kompletną grupę Campagnolo Veloce 9S (wszystko dopasowane zgodnie ze wskazówkami producenta, a nie od „Sasa do Lasa”). Osprzęt bez większych (właściwie żadnych) problemów „przeleciał” już blisko 17 tys. km. Staram się bardzo dbać o sprzęt, czyścić go i konserwować, nie znam się jednak za bardzo na regulacjach przerzutek itp. (Nie znam się m.in. dlatego, że wychodzę z założenia, że jak coś działa dobrze to nie ma co przy tym kręcić, bo jedyne co się pewno uda to popsuć i rozregulować ;o) ). Dodam, że rower co roku, przed sezonem, oddaję do renomowanego serwisu (celowo nie piszę do kogo) celem przeglądu i drobnych regulacji.

Zwykle było tak, że rower, na który przed oddaniem i tak nie mogłem narzekać (wszystko działało „bardzo dobrze”) po przeglądzie działał więcej niż „bardzo dobrze”. W tym roku po przeglądzie było jednak inaczej.

Narzekam na tylną przerzutkę. Co się dzieje:

  1. Przerzutka chodzi głośniej niż wcześniej na pewnych przełożeniach – łańcuch (nawet wyczyszczony i nasmarowany) jakby terkocze, choć chyba nie ociera się o wózek. Zjawisko występuje na (często używanych przeze mnie przełożeniach), to jest: duża tarcza z przodu, z tyłu zębatki 3,4 i 5 od góry – to znaczy wtedy, kiedy wózek jest stosunkowo wyprostowany.
  2. Przy wrzucaniu biegów na wyższe zębatki (np. z 5 od góry na 4 lub 3 od góry) łańcuch zaczyna terkotać i jakby ocierać się, albo nawet niekiedy „nadrzucać” (np. wrzucany z 5 zamiast wylądować na 4 zębatce od góry ląduje na chwile na 3 zębatce, po czym za chwilę spada na właściwą). Wyżej opisane zjawisko występuje przed wszystkim przy pracy: duża tarcza przód – tył: zębatki 5,4,3 od góry. Choć zdarzają się też czasem problemy kiedy z przodu jest mała tarcza.

Zgłosiłem ww. usterki Panom z serwisu, tym bardziej, że przed oddaniem roweru wszystko było OK. Poinformowano mnie, że przerzutki nie da się już precyzyjnie wyregulować, bo wytarły się pancerze umieszczone pod owijka kierownicy i linka nie jest prowadzona płynnie (no tak, ale przed przeglądem nie było takich problemów!!!). Jako doraźne rozwiązanie polecono mi delikatne popychanie tej malutkiej dźwigienki, która znajduje się od wewnętrznej strony łapy – wtedy kiedy pojawia się terkotanie. Niby pomaga, ale jest to rozwiązanie irytujące. Terkotać przestaje, ale łańcuch i tak chodzi głośno. Rozwiązaniem docelowym ma być wymiana pancerzy znajdujących się pod owijka.

Co Wy na to? Na czym może polegać problem? Spotkaliście się z podobnym zjawiskiem? Jak rozwiązać problem? Czy konieczna jest faktycznie wymiana pancerzy? A może coś innego?

Będę wdzięczny za wszystkie Wasze opinie, rady i sugestie! PozdRower!


#2

zaraz ale łańcuch wymieniony czy stary?

Sytuacja z linkami mnie rozbroiła :slight_smile: ale to dlatego że nei znam się na zwyczajach serwisowych. Myślałem że skoro oddajesz do przeglądu to oni sprawdzają czy działa a to co nie działa zgłaszają pytając czy wymienić. Wymiana linki i pancerza to chwila roboty i pare złotych - sugeruje spróbuj sam bo to naprawde nie sztuka:)

co do problemu to 1 - co z tym łańcuchem , nowy?
2 - możliwe że winne są te linki
3 - możliwe że rozkuwali łańcuch i coś źle skuli , przepatrz wszystkie ogniwa. Mnie ostatnio się zaczął rozkuwać i objawy były właśnei takie jak u ciebie
4 - najgorsze , ale mało prawdopodobne , przerzutka się starzeje.


#3

Hm
Mam Veloce 10s. Kasetę jednak kupiłem Miche Pr1mato czy jakoś. Mam w zasadzie problem, że na 1 (słownie jednym) przełożeniu coś załapać nie chce. Poza tym chodzi bajer. Też się właśnie nauczyłem przepychać dźwignią :wink:
Sam składałem i mam tak od początku. Pancerze Campy oryginalne. Nie jestem mechanikiem :slight_smile:

Ten problem mnie zawsze irytował :slight_smile:


#4

Przy Campie linki trzeba co jakiś czas (2 sezony i/lub 20 tysięcy) wymieniać.

P.S.
Nie demontowali Ci np. łap. Bo w takim przypadku na pewno musieli demontować i ponownie zakładać linki co mogło pogorszyć ich ślizg w pancerzyku.


#5

maf , na jednym to olej bo i tak niz nie zrobisz ( pewnie nie skrajne? )

po co mieli łapy mu demontować :slight_smile:


#6

Jeżdżę na 3 łańcuchach, które zmieniam co 2 tys. km. Z tego co mi wiadomo łapy nie były zdejmowane, ale swojej „łapy” za to nie dam.

Przyjrzę się dokładnie łańcuchowi, może faktycznie coś jest nie tak skute i któryś bolec wystaje powodując hałas i problemu przy wrzucaniu.

A propos wymiany pancerzy (gdyby ostatecznie okazała się niezbędna). Czy zakładać oryginalne Campy, czy (jak sugerowano mi w serwisie) zwykle cięte z metra z teflonem?

Dziękuję za cenne uwagi. Czekam na następne.


#7

ja mam zwykłe.
Napewno lepiej będzie na campie ale to juz od stanu portfela zależy:)
Sprobuj moze tez z innym lancuchem.
noooo mozliwe ze kaseta sie konczy :frowning: Ale poki się łańcuch nie ślizga można jezdzic:)


#8

Podmiana łańcucha – jest idea :slight_smile: Spróbuję. Dzięki.

[size=75][ Dodano: Wto 05 Sie, 2008 13:12 ][/size]
Pozwólcie, że powrócę do tematu. Zgodnie z sugestiami przełożyłem łańcuch. Poprzedni po dokładnych oględzinach i przyjrzeniu mu się nie wydawał się źródłem problemów. Było wprawdzie jedno ogniwko, w którym bolec minimalnie wystawał jakby więcej (prawdopodobnie było to efektem wcześniejszego skuwania w warsztacie lub przeze mnie), na wszelki wypadek dokonałem skuwaczem minimalnej korekty na przyszłość.

Tak jak napisałem wyżej założyłem inny łańcuch i dobrze go przesmarowałem. Oprócz tego postawiłem rower do góry nogami i do pancerzy idących w kierunku łap wpuściłem za pomocą strzykawki z igłą solidną ilość Finish Line z teflonem. Po poluzowaniu przeczyściłem ten fragment linki, który chowa się w pancerzu przy tylniej przerzutce. Nasmarowałem go i podobnie jak wyżej do pancerza wpuściłem Finish Line z teflonem. Następnie przy pomocy śrub regulacyjnych przy samej przerzutce i przy ramie próbowałem ustawić optymalne ustawienie tylnej przerzutki.

Jakie efekty moich działań? Otóż: w zasadzie ustały problemy z terkotaniem w sytuacji kiedy łańcuch jest na dużej tarczy z przodu (o to mi wszak chodziło!!!) ale (!!!) ze to pojawiły się pewne problemy kiedy łańcuch jest na małej tarczy z przodu - łańcuch często terkocze kiedy próbuję wrzucić go np. z piątej zębatki od góry na czwartą i z czwartej na trzecią. Nie dzieje się tak za każdym razem, wtedy znów pomaga wcześniej opisane delikatne popchnięcie małego cyngielka przy łapie.

Chyba skończy się jednak na wymianie kompletu linki-pancerze na początku przyszłego sezonu. Jeśli tylko będę miał fundusze pokuszę się na oryginalne Campy. W tym jeszcze się jakoś przemęczę, chyba, że problemy się powiększą.

A może macie jakieś inne pomysły co jeszcze mogę zrobić, żeby przestało terkotać?