Szosa działa!


#1

Nie wiem czy to ja jestem taki ciemny i niezorientowany, czy wszyscy jeszcze śpią, albo wiedzieli o tym od dawna, ale szosa chyba działa :stuck_out_tongue: Nareszcie! Udało się :slight_smile:


#2

A czy to jest tylko tymczasowy layout czy zamierzacie taki zostawic???

Dla mnie troche nieczytelny niestety, stary byl niebo lepszy :slight_smile: ale mysle, ze wszystko jeszcze dopracujecie tylko Naczelny nie chcial wystartowac w Grodach to odpalil w ten sposob stronke :wink:


#3

To raczej rozwiązanie tymczasowe wynikające z możliwości nowego oprogramowania forum


#4

Potwierdzam, rozwiązanie stricte tymczasowe.


#5

ostatnio, tymczasowa strona działała kilka lat :slight_smile:


#6

A poza tym Naczelny spełnia obietnica, chwała mu za TO!

A czy można się spodziewać powrotu wszystkich zasobów z ostatnich lat?
Czy nie odwracalnie przepadły?


#7

Strona jest nieczytelna ;/. Wcześniejszy układ był dużo lepszy. Monotonny wygląd strony,wszystko na jedno kopyto. Na pierwszy rzut oka to myslalem ze forum mi sie otworzyło bo tak samo wygląda i po ok 20 sek zorientowałem się że jest to główna strona szosy :neutral_face:. Wszystkie działy bardzo ciekawe ale wygląd głównej strony nie powinien przypominać forum - takie jest moje zdanie. Tak rozwalone są te wiadomości , trzeba się ładnie rolką namachać żeby przeczytać coś na samym dole. Piszę to nie żeby skrytykować tylko jak ja to widzę.Napewno. Pozdrawiam :slight_smile:


#8

w morde i dlaczego za kazdym razem mnie wywala, no man.

Pół roku czekania na darmowy skrypt to niech chociaz działa normalnie.


#9

Pół roku niedziałającej szosy i teraz coś takiego :neutral_face:


#10

Czy mam coś z kompem? :imp:
Bo nowa szosa jest bliźniaczo podbna do forum :angry:


#11

Bo w phpBB by przemo jest możliwość ustawienia portalu, na którym to pokazują się w portalowym stylu posty z forum. Dlatego szosa wygląda bliźniaczo :slight_smile:


#12

Ja odnośnie wyglądu Szosy , przed jej zniknięciem był zakładka(strona osobna) z linkami kolarskimi(był to właściwie skarbiec sądząc po ilości stron) i gdzie teraz są te linki???
:exclamation:


#13

Powinny powrócić. Musze pogadac z Naczelnym o tym.


#14

A ja mam takie pytanie bo nie wiem jak jest u innych a mianowicie: dziala wam normalnie logowanie w Mozilli Firefox??? U mnie wpisuje wszystko, trwa ladowanie i dupa dalej jestem niezalogowany.
Musze wchodzic przez IE na stronke i forum :/

Wiecie co moze byc problemem ??? Moze cos w ustawieniach chodz jak bylo samo forum bez stronki to wszystko dzialalo.

PS. dziwne teraz probowalem i udalo sie z Firefoxa zalogowac :slight_smile: zobaczymy jak bedzie dalej :smiley:


#15

ja mam ten sam problem tylko na ie jak loguje sie na portalu to przenosi mnie na for, a przez foxa stracilem pewne sfoje forum :((


#16

jak wchodzisz na forums.rowery.org zaloguj sie a będziesz w portalu.


#17

U mnie pod Foxem chodzi wszystko elegancko.


#18

u mnie też


#19

uuuuuuuuuuuu to mam jakas kape bo u mnie nie chce dzialac :frowning:


#20

To kiedy tak naprawde ruszy szosa.rowery.org?

Bo narazie to tylko portal przy forum phpBB.

pzdr
pantani